不具合修正
限定ネットワークでWebツール設定時に400エラー
2026/10/07 リリース
限定ネットワーク環境では、有効なWebツールのallowed_domainsにallowed_hostsで許可されていないホストが含まれると、セッションの作成や、そのエントリを追加するセッション更新が400エラーになります。allowed_hostsに対象ホストを追加するか、allowed_domainsから該当エントリを削除してください。
正確な内容・最新情報は公式情報をご確認ください。
元記事を確認する